GeoTra batch

by Micha ⌂, Saturday, March 09, 2019, 16:57 (17 days ago) @ waffel1971

Hallo,

wäre gut gewesen, die Fehlermeldung schon vorher mal zu sehen. Update die Java-Version auf mind. Java 9 und es wird gehen. Die Fehlermeldung ist da recht eindeutig. Die Methode position() gibt es in Java 8 und älter nicht.

Viele Grüße
Micha

--
applied-geodesy.org - OpenSource Least-Squares Adjustment Software for Geodetic Sciences


Complete thread:

 RSS Feed of thread