GeoTra batch

by waffel1971, Friday, March 15, 2019, 13:48 (265 days ago) @ Micha

Hi,


wäre gut gewesen, die Fehlermeldung schon vorher mal zu sehen.

java -version "1.8.0_201

Hatte ich ja angegeben, insovern dachte ich dass die Info gereicht hätte.

Ich hatte auch eine Version > 8 installiert, aber mir war nicht bewusst, dass diese (lediglich) eine parallele Installation darstellte, und weiterhin Java 8 im System greift.

Auf jeden Fall funktioniert jetzt alles.

Danke!

Gruß


Complete thread:

 RSS Feed of thread