Version 20210516_Linux startet nicht

by Heinz-Theo Brinkmann @, Thursday, May 20, 2021, 10:47 (25 days ago)

Hallo Micha,

ich habe bisher auf meinem Ubuntu-Rechner (Version 18.04 mit openjdK 11.0.11 als "neueste" offizielle Java-Version für 18.04) Jag3D in der Version JAG3Dv20201110_Linux genutzt. Ich wollte jetzt auf die Version JAG3Dv20210516_Linux upgraden, allerdings startet Jag3D nicht.

Hast Du einen Tip für mich?
Vielen Dank

Theo


Complete thread:

 RSS Feed of thread